Musiałem sobie na wyluzowanie dwa browary walnąć, bo normalnie jakaś masakra.

Tyle czekania poszło nie powiem gdzie. Ale zacznę od początku.

Wczoraj jak pewnie wiecie, dostałem metalowy tylny wał napędowy do modelu. Zainstalowałem go bez problemu. Dzisiaj dostałem aparaturę Radiolink, którą zamówiłem na rc-team.pl – link do strony – KLIK

Apka przyszła, więc można było model w końcu na 100% poskładać. Zainstalowałem wszystko jak należy i zrobiłem krótki przejazd testowy. Szczęka mi opadła, jak zobaczyłem, jaka moc drzemie w tym silniku. Jako że syn miał trening na orliku, postanowiłem spakować model do plecaka i pojeździć, bo obok orlika jest mega duży teren. Po przybyciu na miejsce przyszedł czas na jazdę. W tym miejscu możecie sobie zobaczyć jak jazda wyglądała i jak się zakończyła:

Co się stało?

Prawdopodobnie albo metalowy wał był wadliwy, albo śruba przegubu była źle dokręcona, czego przyznam się szczerze nie sprawdziłem. Przychylam się jednak do wersji, że wał był wadliwy, ponieważ jak możecie sobie zobaczyć pod koniec filmu, przegub przy tylnym moście wytrzymał, ale pin z przegubu się wysunął. Prawdopodobnie to samo stało się z drugim pinem i przegub poleciał w kosmos. W domu udało mi się wsunąć drugi pin,  jednak ma duży luz i może znowu wypaść. Na moje szczęście mam sprawny  oryginalny wał i model udało się uruchomić.

Złożyłem oczywiście reklamację na wał, przesłałem zdjęcia i zobaczymy co dalej.

A i najważniejsza rzecz.

Wielkie dzięki dla Noname za rozmowę telefoniczną i za przesłanie fotek swojego Feiyue FY03 Full Metal. Szacun za kawał dobrej roboty :). Podniosłeś mi poprzeczkę 😀

 

Dodaj komentarz

Twój adres email nie zostanie opublikowany. Pola, których wypełnienie jest wymagane, są oznaczone symbolem *